Momentan lassen sich nur Innenraum-Projekte, die ab der Version 4.10.0.2 mit unserer DIALux 4-Software erstellt wurden, in DIALux evo importieren.

Für Außenszenen ist dies noch nicht möglich.

Zudem funktioniert der Import nur mit unserer 32-Bit-Version von evo, da DIALux 4.13 ebenfalls eine 32-Bit-Anwendung ist.

Es ist ebenfalls notwendig, dass unsere DIALux 4.13-Software auf dem Rechner installiert ist.


Bitte lesen Sie sich zu diesem Thema auch noch folgenden Artikel unserer Wissensdatenbank durch: 

http://evo.support-de.dial.de/support/solutions/articles/9000062911-32-bit-oder-64-bit-version-welche-version-soll-ich-verwenden-