Dies ist leider nicht möglich. Unsere DIALux evo-Software ist nicht abwärtskompatibel.